ТКОІ
Вівторок, 19.09.2017, 16:28
Вітаю Вас Гість | RSS
 
Головна Каталог файлівРеєстраціяВхід
Меню сайту
Категорії розділу
Файли БД [3]
файли_ЕТ [5]
Статистика

Онлайн всього: 1
Гостей: 1
Користувачів: 0
Головна » Файли » файли_ЕТ

Логічні_та_складні_функції
[ Викачати з сервера (9.2Kb) ] 18.03.2014, 22:54
Андреєв м чоловік =ЕСЛИ(B5="м";"чоловік";"жінка")        
  ж жінка          
  ж жінка          
  м чоловік          
               
Завдання №2       Призначити премію          
  премія, якщо сума товару більше 2500        
               
Прізвище Товар(грн) Премія =ЕСЛИ(B14>2500;"премія";"")        
Антохін 4000 премія          
Іванюк 2500            
Семенко 1900            
Корюха 2570 премія          
               
Завдання №3     Призначити премію, враховуючи суму товару        
  премія, якщо:            
сума товару > 2500            
премія              500 грн.            
Прізвище телевізор телефон Премія        
Антохін           3 500 грн.                500 грн.      500 грн.        
Іванюк           1 500 грн.             1 000 грн.    =ЕСЛИ(СУММ(B23:C23)>$B$20;$B$21;"")      
Семенко              900 грн.             1 000 грн.           
Корюха           1 900 грн.                670 грн.      500 грн.        
               
Категорія: файли_ЕТ | Додав: sergqy | Теги: логічні функції.складні функції, електронні таблиці
Переглядів: 227 | Завантажень: 23 | Рейтинг: 0.0/0
Всього коментарів: 0
Ім`я *:
Email *:
Код *:
tags
тест access БД 12 бальна система.таблиця перевода тестовий процесор електронна таблиця СУБД електронна презентація правила оцінювання Путівки текстовий редактор електронні таблиці логічні функції.складні функції рекомендації 12 бальна система 5 бальна система графіка зведення даних оцінювання сортування даних таблиця перевода база данних вікторина конкурс СОЦІАЛЬНИЙ РОБІТНИК успішність Ганта диаграмма Excel фильтр ткоі
Форма входу
Пошук
Друзі сайту
Copyright MyCorp © 2017
Створити безкоштовний сайт на uCoz <sergqy